通达信大盘专用指标公式

问:请教高手编写一个通达信指标公式即上证大盘的获利盘比例。谢谢!!

很多交易量是庄家对敲出来的,获利盘这个东西属于闭门造车的数据,没有太多参考价值!

问:通达信 大盘指数作副图 指标编程代码!!

{上证指数K线副图指标}
DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
上证:"999999$C",COLORWHITE,NODRAW;
_±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
五:MA("999999$C",5),COLORWHITE;
十:MA("999999$C",10),COLORYELLOW;
二十:MA("999999$C",20),COLORMAGENTA;
六十:MA("999999$C",60),COLORGREEN;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

问:看大盘做股票——涨跌比通达信指标公式源码

股票是证券市场里的商品,只要你能进入证券市场,在哪都可以买卖;股票不是一张纸,它是债权。

问:请高手赐教:求通达信叠加对应大盘指数的指标公式!!!

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。
根据思路编写公式,修改公式。盘中预警,
条件选股
。公式解密,去除时间限制。鼠标点击下方




或(图
标)上,进入

看到
Q,订

公式

问:请高手将通达信分时指标改为预警公式,就是出现红色起爆箭头时作出预警 。

TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
价上岗量破5:=C>均价黄 AND V>MA(V,5);
量起爆:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
起爆:量两步 AND 价两步 AND 价上岗量破5 AND 量起爆 AND 价创新高 AND 量创新高 AND 对昨日涨幅;

问:通达信分时起爆点指标公式怎样安装

打开看盘,按下公式管理器组合快捷键:Ctrl+F,进入公式管理哭。如你手里的公式为*.ten或*.tni格式的,则点击--技术指标公式--导入公式进行--导入安装,如图一类型的。如你手里的公式为公式源码,则需点击--技术指标公式--其它类型--新建,复制粘贴保存进安装,如图二红框中箭头所指类型的公式源码